Important notice about the JCL version used in JVCL

Starting today, JVCL now uses JVCL 1.90 instead of the previous version, 1.22. This means that if you are using the JVCL3 development branch from CVS, you will also need to get the JCL development branch from their CVS.

If you for some reason don't want to or you are unable to switch to JCL 1.90, do not update the JVCL3 packages from CVS since these packages requires the new JCL.

Posted by Peter Törnqvist 2003-11-25

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks