#27 SSL and JRE 1.7 Fails

v1.0_(example)
open
nobody
None
1
2013-03-23
2013-03-23
Anonymous
No

Using SSL with jrs 1.7 causes the following error (jre 1.6 works without issues):

Certificates does not conform to algorithm constraints

Discussion


Anonymous

Cancel  Add attachments





Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks