1.1.4-osx hangs

Help
wormbuff
2009-09-08
2013-05-15
  • wormbuff

    wormbuff - 2009-09-08

    1.1.3 works fine, but 1.1.4 hangs when I try to open a .PCL file (generated by Princeton's PUMAdb service).  Running 10.4.11 and J2RE 1.5.0_19-b02-306.

     
    • Alok Saldanha

      Alok Saldanha - 2009-09-09

      Unfortunately, I wasn't able to replicate this, as a couple pcls I downloaded seemed to work fine. Can you attach a smallish zipped file that works in 1.1.3 but not 1.1.4?

       
    • wormbuff

      wormbuff - 2009-09-09

      For reference, 1.1.4rc3 works fine on a machine running 10.5.7 and 1.5.0_16-b06-284.

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks