Requirements

doe300

This program needs to run on Java 8 or higher!

The software also uses following libraries:

And for testing, you will also need:

NOTE: you should be able to run the program without these libraries, but some features will not work/crash the running program.

Project Admins:

Related

Wiki: Home

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks