Overtype mode using ^V

Help
Anonymous
2009-01-23
2013-05-02
  • Anonymous - 2009-01-23

    I compiled the 3.7 version to run under Ubuntu's Hardy Linux as their latest package is only 3.5.

    When I press ^V to change the overtype/insert mode I'm prompted with this at the bottom of the screen:

    Option: T

    Has the behaviour changed or is this a bug ?

     
    • Anonymous - 2009-01-23

      I should also mention that I use 'jstar' to start the editor up on all versions I'm using and that ^V had worked as expected on earlier versions.

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks