kishore kumar - 2011-05-26

HI ,

   I am newbie to Jamage and we are looking for a good oen source monitoing tool and i found Jmanage very interesting. But when i look at the documentation i see Jboss 3 and Jboss4.o as supported versions. Will Jmanage  supports Jboss 5.0.1GA  ???

Thanks in advance

-Thanks
  kishore