#3 Eclipse 3.0M8

closed
nobody
None
5
2011-05-20
2004-05-21
Anonymous
No

Hi,

Have you tested this on Eclipse 3.0M? (8)..?

or should I use eclipse 2.x?

Thanks,

Paul

Discussion

  • Max Winther

    Max Winther - 2004-10-20

    Logged In: YES
    user_id=839512

    Hi,

    After having checked out from CVS, and modified:
    - Upgrade to Xerces 2.6.2
    - Run on Linux
    - Added the icons library to the project

    I made the plugin work in a debug workbench

    Max

     
  • Peter

    Peter - 2005-09-25

    Logged In: YES
    user_id=724577

    The plugin has been tested with RAD6/Eclipse 3

     
  • Peter

    Peter - 2011-05-20
    • status: open --> closed
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks