#1 Chaos: Intro does not work

open-accepted
nobody
5
2009-04-12
2008-03-12
No

The intro of the game Chaos runs very slow and is not shown correctly.

Discussion

  • Jörg Jahnke

    Jörg Jahnke - 2009-01-21
    • status: open --> closed
     
  • Jörg Jahnke

    Jörg Jahnke - 2009-01-21

    Issue 2526410 (https://sourceforge.net/tracker/index.php?func=detail&aid=2526410&group_id=219240&atid=1045429) collects all graphics related problems as the cause might be related.

     
  • Jörg Jahnke

    Jörg Jahnke - 2009-04-12

    The problems described in Issue 2526410 don't seem to be related as thought before. Therefore closing Issue 2526410 and re-opening this bug.

     
  • Jörg Jahnke

    Jörg Jahnke - 2009-04-12
    • status: closed --> open-accepted
     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks