#23 Add support for Rational Application Developer

open
nobody
None
5
2008-09-28
2008-09-28
Anonymous
No

Hello! Any ideas if you can add support for Rational Application Developer 6.0 (it use Eclipse 3.0.1).

Thanks in advance.
Daniel.

Discussion


Log in to post a comment.