Bugfix and feature release jabberwocky.0.005

Correction of some bugs in the installation code.
Get Jabberwocky to work with CLISP-2.28.
Added regular expression matching and multifile search and replace.
Requires JDK 1.4 now (because of regular expressions).

Posted by Marc Mertens 2002-03-10

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks