about winxp with sp2

Help
xulian
2005-08-19
2013-04-10
  • xulian

    xulian - 2005-08-19

    i can not connect vpnserver in winxp sp2 by ivpn,does it support this case?

     
    • Stefan Markowitz

      Yes, it supports xp sp2. Do you have installed the correct version of the support tools? (Those on the cd do not work with sp2).

      Cheers
      Stefan

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks