Re: [irda-users] Re: libglib2.0 (was : irda-utils-0.9.17-pre1: Capture support)


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks