[Ipsec-tools-devel] gentoo kernel 2.6.18.r6 + ipsec-tools 0.6.6 = NAT-T problem


Thread view