Hi, All!

When I try compile ipsec-tools with raidlib support, configure drop me an error:
checking iconv.h usability... yes
checking iconv.h presence... yes
checking for iconv.h... yes
checking if iconv second argument needs const... no
checking if -liconv is required... configure: error: cannot use iconv

I think this a bug in configure section.

I was use source of deb package ipsec-tools on Ubuntu 12.04 LTS
Without radius plugin compilation have no any problem