Hi Jigar.

Hello Vanhu, :-)


if you have the same issue with 0.7, looks like your're lacking
"something" needed to compile....

If I lack something, ./configur'ing should tell it to me and abort, right ?

 

As it beaks in parsing stiff, check first if you have bison or
something like that.

Yep, all stuff related to parsing, such as bison, yacc and flex is correctly installed and configured well.
 

Did you try with a 0.7 checkout from SVN or with 0.7(.1) release
tarball ?

SVN checkout :-)
I'll try it with the tarball.


Thx.

--
SOLANKI Jigar
-- Windows make some noise, Linux play music, BSD really rocks ! --
---


PS : félicitations pour ta nouvelle tchu-tchu :)