Version 0.10.x does not work with old version of libifp

IMPORTANT: Version 0.10.x does not work with libifp-1.0.0.1.
You must either remove libifp (uninstall, delete, whatever) or use libifp-1.0.0.2.

Posted by Jim Campbell 2005-11-21