Compilation only with GCC < 3

Currently, the idl2matlab code does not support compilation with GCC versions higher that 3. GCC4 is not supported. We recommend to use the binary pre-compiled in the archive.

Posted by FARHI Emmanuel 2011-01-14

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks