Hyperic Team - 2010-10-09

http://forums.hyperic.com/jiveforums/thread.jspa?messageID
=35394&tstart=0#35394</a
>

Thank you very much, The problem was with the version I had installed .
Thank you very much