The property "overrideContextType" (class member variable and getter and setter) is a typo. It should be named "overrideContentType".
thank you for pointing this out. SVN rev 1064 has a change with keeping the old getters and setters but marking them as deprecated.
Sign up for the SourceForge newsletter:
You seem to have CSS turned off.
Please don't fill out this field.