Fred Riley - 2009-10-19

Two wee moans:

1. There are no sysreqs, in particular the PHP version required. Not mentioned in the FAQ or TFM. Sadly, our systems still use PHP 4.3 (yeah, I know, it's been deprecated for over a year, but what can you do if the sysadmin refuses to upgrade?)

2. The project website at http://html2fpdf.sourceforge.net/ fails to display PDFs in its <iframe> even though I've got Adobe Reader. This occurs in Firefox and IE.

Nice project otherwise :)