#17 hteditor-0.9.1 won't compile with gcc 4.1.0

closed-fixed
nobody
None
5
2006-05-22
2006-05-22
Daniel Black
No

Daniele Gaffuri reported the bug here with a patch
https://bugs.gentoo.org/show_bug.cgi?id=133983

Discussion

    • status: open --> closed-fixed
     
  • Logged In: YES
    user_id=3437

    Thanks for the report. Fixed in 0.9.2.