#74 make install for libmpeg3

closed-wont-fix
nobody
None
5
2003-10-13
2003-06-10
Pierre
No

The file mpeg3protos.h should be installed when doing
gmake install for libmpeg 1.5.1 because quicktime4linux
need it

regards,

Pierre.

Discussion

  • Heroine Virtual

    Heroine Virtual - 2003-10-13
    • status: open --> closed-wont-fix
     
  • Heroine Virtual

    Heroine Virtual - 2003-10-13

    Logged In: YES
    user_id=83549

    quicktime4linux includes using -I../libmpeg3 so it shouldn't
    be installed.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks