#135 compile error: gcc 3.2.2 or above required

open
nobody
None
5
2006-09-09
2006-09-09
Anonymous
No

When I try to compile this program, it aborts and says
"gcc 3.2.2 or above required" although I have gcc
4.1...

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks