Doug Hellmann <doug@hellfly.net> wrote:
Give 3.0 version a try -- it has much better support for different
input/output formats. Extract the tarball and run it from that
directory (it doesn't need to be installed to work).

Doug
 


  

Hi and sorry again to bother. I wanted to ask. How can i run it from the extracted file without installing it?


Kind regards,

Antonios


Check out the all-new Yahoo! Mail beta - Fire up a more powerful email and get things done faster.