#74 Incompatible with libgtkhtml3.14

open
nobody
None
5
2011-07-15
2011-07-15
Anonymous
No

GYachE Improved is incompatible with libgtkhtml3.14 which is available in Ubuntu 11.04.

libgtkhtml2.0 is not available any longer there.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks