Hi everyone,

 

I’m still trying to get the DSP working, and found a lot of articles that say they were tested with kernel 2.6.34 and kernel 2.6.36.  I have two questions:

 

*Has anyone been able to get DSPlink working on kernel 3.2.0?  If so… how?!?!?  I’ve tried everything I could think of.  The jumpnow article about gstreamer won’t work for my needs.

*What is the best way to revert to one of the two older kenels (changing PREFFERED_VERSION_LINUX-omap3 didn’t seem to work)?

 

Thanks,

 

Rick