#11 Can't use with ActiveState Perl 5.8

open
nobody
None
5
2003-05-16
2003-05-16
Michael Kairys
No

I worked my painfully through the prerequisites; painfully
because ActiveState 5.8 doesn't have packages for
XML::DOM, Tk:JPEG, and others, and I had to install them
by hand. Finally I was able to run it, only to realize it
requires perl56.dll

I would love to try this out! Can we have a version for 5.8?

Discussion