Install Problem

2002-12-22
2002-12-23
  • Hans-Peter Eck

    Hans-Peter Eck - 2002-12-22

    Hi,
    I wanted to install Gnotime. Alas configure is complaining because of the version of autoconf resp. aclocal. My System is SuSE 8.1 with recent patches from SuSE. The Version of autoconf and aclocal is 1.6.3.
    I don't think it would be a good idea to downgrade.
    Can anybody give me a hint please?
    TIA

     
    • Linas Vepstas

      Linas Vepstas - 2002-12-23

      I  beleive version 2.0.2 will fix this problem.

       

Log in to post a comment.