Re: [Gtkpod-questions] Dependency Error for 99.10 and libgpod 5.2


Thread view