Maia,

On Sat, Apr 25, 2009 at 19:24, Maia Kozheva <sikon@ubuntu.com> wrote:
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

They're there because libmp4v2 is in multiverse, and disabled in Debian by
default. So Ubuntu maintains two versions, one in multiverse and one out of it.

Incidentally, debian-multimedia.org has a gtkpod-aac package. If gtkpod switches
to libmp4ff
 
[snipped]
 
the gtkpod-aac package will be
able to go away.
 
I don't see any reference to libmp4ff on Debian/unstable, are you sure of this?