Hello,

I am trying to compile version gtkpod-0.99.14 but it complains that:

configure: error: *** No package 'libgpod-1.0' found

I already compiled version 0.7.2 of libgpod, and this seems to be the most up to date.

Any ideas. Am I doing something stupid?

Colin.