Lukas Sommer - 2011-12-22

Oh, I forgot: Using gtkpod 2.1.0 on openSUSE 12.1 with 64 bit.