Help save net neutrality! Learn more.
Close

#13 Upgrade to libtool version 1.4.2

closed-invalid
nobody
None
5
2002-07-18
2002-06-21
No

This patch was created against gtkextra-2 (cvs of 18th
June, 2002).

It upgrades libtool from version 1.3.4 to 1.4.2
(version 1.3.x is not capable of creating shared
libraries under mingw version 2.95.3).

Discussion

  • J. Ali Harlow

    J. Ali Harlow - 2002-06-27

    Patch to upgrade to libtool 1.4.2

     
  • Adrian E. Feiguin

    • status: open --> closed-invalid
     

Log in to post a comment.