[Gtk2hs-commit] (main branch): Fix pango compile problem: add 'pangocairo >= 1.10' in pango.cabal


Thread view