[Gtk2-perl-bugs] [Bug 711840] New: Avoid deprecated API with modern GLib


Thread view