Ige-mac-integration 0.9.4

Mostly bug fixes, but the major development since 0.9.3 is that it now supports building against gtk+-3.0. This can be configured, but if $PREFIX/lib/pkgconfig has only gtk+2.0 or gtk+-3.0, it will pick the right one automatically. If you have both, configure will pick gtk+-3.0 unless you tell it otherwise.

Thanks to Luis Lopez for the original patches

Posted by John Ralls 2010-06-27

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks