[gstreamer-bugs] [Bug 613186] -gl can't be built against libpng 1.4.x


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks