#369 Gtk-CRITICAL

Bug
closed-out-of-date
nobody
None
5
2017-07-30
2006-11-20
Anonymous
No

Error at play a CD in Ubuntu 6.10:
(grip:5014): Gtk-CRITICAL **: gtk_widget_hide: assertion `GTK_IS_WIDGET (widget)' failed

Discussion

  • Nobody/Anonymous

    Information of crash from Bug Buddy

     
  • Nobody/Anonymous

    Logged In: NO

    The version of Grip is 3.3.1

     
  • Solbu

    Solbu - 2017-07-30
    • status: open --> closed-out-of-date
     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks