2008/5/18 Adrian <gramps.lists.sourceforge.net@just-contact.me.uk>:
Thanks Doug, I see what you mean, I must have been on the 3.02 branch. I
thought it must have been me :$

Note that there is no database equality between 3.0.1 and trunk, and database might still change; destroying old databases. Use gramps30 branch of svn for work.

Benny