Will,

This is a test package of Jerome, not yet ready for consumption.
Thanks for trying though.
To work with Gramps, use the 3.4 package

Benny


2013/3/27 Will Jackson <noreply@sourceforge.net>
Hallo I can´t  run gramps I get this:¨/home/jerome/gramps40/debian/python-
gramps/usr/share is invalid. I have installed python-gramps_4.0.0.-alpha5-r21758_all.deb¨.
 I reckon something trivial is preventing it from running.

--
This message was sent to your SourceForge.net email alias via the web mail form.  You may reply to this message via https://sourceforge.net/sendmessage.php?touser=4172571
To update your email alias preferences, please visit https://sourceforge.net/account