Devs,

Is it OK to release '3.4.8'?

I just looked at changes.
Most are common with '4.0.4'.

See https://www.gramps-project.org/wiki/index.php?title=Template:Releases/3.4.8

Otherwise, is it also OK to release '4.0.1'?
Maybe this week-end?


regards,
Jérôme