#1 kernel <= 2.2.14

open
nobody
None
7
2001-05-09
2001-05-09
No

Theres a problem with kernel <= 2.2.14 serial port code which makes you
unable to use gpstrans
Please update to the latest kernel

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks