On Tue, Jun 24, 2008 at 3:01 PM, Matthias Urlichs <matthias@urlichs.de> wrote:
Hello,

Right now, gpsbabel doesn't understand RTCM 3, only 2.x.

Since I can find no reference in our source tree and only one quizzical  reference to it on our own mailing lists, it's new to me that we supported 2.x.