David Kremer - 2013-12-10
  • Description has changed:

Diff:

--- old
+++ new
@@ -7,3 +7,7 @@
 OS : archlinux 64 bits 
 output term : qt 
 gnuplot version : 4.6.4
+
+This cannot be deleted, but I found the answer to solve this problem : it just needs to be added the "dashed" keyword to the terminal option, and things are working just fine.
+
+see http://stackoverflow.com/questions/19412382/gnuplot-line-types
  • status: open --> closed