michael - 2010-07-16

Hi,
has anyone tried using GDL for the OYSTER astronomy package?

  http://www.eso.org/~chummel/oyster/download.html

So far, I have not got it to work on Ubuntu 9.04.

Thanks,
-Mike