James Tappin - 2013-12-30

Has any thought been given as to the desirability of a relatively early release of 0.9.5 to allow the released version to to be built with current plplot releases (I know that the CVS version does handle the new API)?