Support for Eclipse 3.5, CDT 6.x

Hi, today I merged the latest trunk to branch/0.5.3.x in subversion repository. So we will start developing the new plug-in version 0.6.x for Eclipse 3.5, CDT 6.x on trunk.

regards

justXi

Posted by Wilfried Holzke 2010-01-09

Log in to post a comment.