gmpy version 0.9a21 released

Just making GMPY work (and pass tests) with Python 2.1 (previous releases were for 2.0 instead). Tiny changes indeed. Note test-files are *still* called *-0.8.

Posted by Alex Martelli 2001-09-03

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks