Ozkan Sezer - 2001-06-30

Device3Dfx now compiles on 2.4.5-ac22
Interesting.......
It used to refuse compiling on 2.4.3/2.4.5