#220 GNU Octave highlight error

open
5
2012-12-25
2012-11-16
No

This error is still occuring in GeSHi 1.0.8.11
https://sourceforge.net/mailarchive/message.php?msg_id=29315622

and the SVN seems to still have the broken version. Could you update with the provided file?

Thank you

Discussion

  • Juan Pablo Carbajal

    I have just noticed that Carnë reported to the mailing list.
    Please use his file

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks